Commit 75c58432 authored by Pernille Welle-Watne's avatar Pernille Welle-Watne
Browse files

add django-heroku to requirements

parent 56cf9670
......@@ -9,6 +9,7 @@ django-cleanup==5.0.0
django-cors-headers==3.4.0
djangorestframework==3.11.1
djangorestframework-simplejwt==4.6.0
django-heroku
gunicorn==20.0.4
httpie==2.2.0
idna==2.10
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment